Informacje o tym pliku Pomocy

Ten plik Pomocy zawiera tematy zintegrowane z głównym systemem Pomocy systemu Windows i nie jest przeznaczony do przeglądania. Aby przejrzeć funkcje i pomoc do odpowiednich zadań, kliknij przycisk Start, a następnie kliknij polecenie Pomoc.


Aby zainstalować składnik programu

Ten program nie jest zainstalowany na komputerze. Aby go zainstalować:

  1. Kliknij przycisk Start, wskaż polecenie Ustawienia, a następnie kliknij polecenie Panel sterowania.
  2. Kliknij dwukrotnie aplet Dodaj/Usuń programy.
  3. Kliknij kartę Instalator systemu Windows.
  4. Kliknij kategorię, a następnie kliknij przycisk Szczegóły.

Uwaga

  • Jeśli składnik nie znajduje się na liście w oknie dialogowym Dodaj/Usuń programy, może on być jednym z tych składników, które są umieszczone w wersji CD systemu Windows. W takim przypadku składnik można pobrać z usługi online, takiej jak Sieć Microsoft Network czy Microsoft Download Service, którą można znaleźć w głównej witrynie firmy Microsoft w sieci Web.


Pomoc techniczna online firmy Microsoft

Odpowiedzi na pytania dotyczące najnowszych kwestii technicznych można uzyskać przez Internet

Pomoc online dostępna w Usługach pomocy technicznej firmy Microsoft

Jeśli masz jakieś pytanie, a nie możesz znaleźć odpowiedzi w pliku Pomocy programu Internet Explorer, przejdź do witryny Pomocy technicznej online. Wystarczy wpisać nazwę produktu i pytanie, a resztę wymaganych operacji przeprowadzi witryna. Pomoc techniczna online dysponuje różnymi materiałami, od artykułów w bazie wiedzy Microsoft Knowledge Base do kreatorów rozwiązywania problemów i plików pobieralnych, w których można znaleźć odpowiedź na niemal każde pytanie.


Pomoc techniczna programu Windows Update

Odpowiedzi na pytania dotyczące najnowszych kwestii technicznych można uzyskać przez Internet

Pomoc online dostępna w Usługach pomocy technicznej firmy Microsoft

Jeśli masz problem techniczny i nie możesz znaleźć jego rozwiązania w pliku Pomocy systemu Windows, przejdź do Pomocy online. Wystarczy wybrać nazwę produktu i wpisać pytanie, a resztę wymaganych operacji przeprowadzi witryna. Pomoc techniczna online dysponuje różnymi materiałami, od artykułów w bazie wiedzy Microsoft Knowledge Base do kreatorów rozwiązywania problemów i plików pobieralnych, w których można znaleźć odpowiedź na niemal każde pytanie.